Publishing details

Changelog

qt-assistant-compat (4.6.3-3ubuntu2) precise; urgency=low

  * libqtassistantclient4: Add Pre-Depends: ${misc:Pre-Depends}.
  * Drop auto-generated patch debian-changes-4.6.3-3ubuntu1.
 -- Felix Geyer <email address hidden>   Mon, 07 Nov 2011 09:58:36 +0100

Available diffs

Builds

Built packages

Package files