Publishing details

Changelog

pslib (0.4.5-2ubuntu1) precise; urgency=low

  * Build-depend on libjpeg-dev rather than libjpeg62-dev.
 -- Colin Watson <email address hidden>   Mon, 14 Nov 2011 10:49:14 +0000

Available diffs

Builds

Built packages

Package files