Publishing details

Changelog

glm (0.9.2.7-1) unstable; urgency=low

  * New upstream release.
  * Don't install jquery.js, it is not used anyway.
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  25 Nov 2011 10:06:40 +0000

Available diffs

Builds

Built packages

Package files