Publishing details

Changelog

worker (2.18.1-1) unstable; urgency=low

  * New upstream version
  * Use debhelper version 9
  * Remove hardening-wrapper from Build-Depends, is now enabled by default
  * Remove paragraph about this from README.Debian
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sun,  27 Nov 2011 16:13:19 +0000

Available diffs

Builds

Built packages

Package files