Publishing details

Changelog

octave-linear-algebra (2.1.0-1) unstable; urgency=low

  [ S├ębastien Villemot ]
  * Imported Upstream version 2.1.0
  * debian/rules: bump to debhelper compat level 8
  * Remove obsolete README.source
  * Bump to Standards-Version 3.9.2, no changes needed
  * Add myself to Uploaders
  * debian/copyright: update according to upstream changes and latest DEP5
  * debian/check.m: remove obsolete file (gsvd tests are now in .cc source)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  05 Dec 2011 11:02:24 +0000

Available diffs

Builds

Built packages

Package files