Publishing details

Changelog

sslsniff (0.8-2) unstable; urgency=low

  * Explicitly add libraries to LIBS, fix FTBFS with --as-needed
    (Closes: #632090)

sslsniff (0.8-1) unstable; urgency=low

  * Imported Upstream version 0.8
    Fix for FTBFS with ld --as-needed has been merged upstream
    (Closes: #632090)
 -- Julian Taylor <email address hidden>   Mon,  05 Dec 2011 13:34:30 +0000

Available diffs

Builds

Built packages

Package files