Publishing details

Changelog

gdpc (2.2.5-2) unstable; urgency=low


  * Do not use -DGDK_DISABLE_DEPRECATED (Thanks to Colin Watson
    <email address hidden> for the patch)
    Closes: #642094 (LP: #770768)
  * Standards-Version: 3.9.2 (no changes needed)
  * debian/source/format: 3.0 (quilt)
  * Debhelper 8 (control+compat)

 -- Andreas Tille <email address hidden>  Fri, 09 Dec 2011 08:22:35 +0100

Available diffs

Builds

Built packages

Package files