Publishing details

Changelog

mythes-it (2.0.7.gh.deb1-4) unstable; urgency=low

  [ Martin Pitt ]
  * Drop debian/postinst and debian/postrm: update-openoffice-dicts is
    obsolete and does not exist any more. (Closes: #640606, #651613, LP: #903869)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  26 Dec 2011 17:50:38 +0000

Available diffs

Builds

Built packages

Package files