Publishing details

Changelog

vdr-plugin-osdserver (0.1.3-3) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.22)

vdr-plugin-osdserver (0.1.3-2) unstable; urgency=low

  * Switched to GIT using pristine tar

vdr-plugin-osdserver (0.1.3-1) unstable; urgency=low

  * New upstream release
  * Build-depend on vdr-dev (>= 1.7.21)

vdr-plugin-osdserver (0.1.2-8) unstable; urgency=low

  * Build-depend on vdr-dev (>= 1.7.20)
  * Standards-Version: 3.9.2
 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  03 Jan 2012 02:36:37 +0000

Available diffs

Builds

Built packages

Package files