Publishing details

Changelog

globus-xio-pipe-driver (2.1-1) unstable; urgency=low


  * Update to Globus Toolkit 5.2.0
  * Drop patch globus-xio-pipe-driver-wrong-dep.patch (fixed upstream)

 -- Mattias Ellert <email address hidden>  Wed, 28 Dec 2011 16:53:53 +0100

Available diffs

Builds

Built packages

Package files