Publishing details

Changelog

ngspice (23-1) unstable; urgency=low
  * New upstream release  * Change standards version to 3.9.2  * Change debhelper dependency to 8  * Add a line to rules to remove dependency_libs field from tclspice-dev  * Remove override files  * Create build-arch and build-indep targets  * Add patch 02_fix_spelling  * Change texlive dependencies to texlive, texlive-latex-extra,      texlive-lang-greek -- Gudjon I. Gudjonsson <email address hidden>  Sun, 19 Jun 2011 04:44:19 +0200

Builds

Built packages

Package files