Publishing details

Changelog

vala-0.14 (0.14.2-0ubuntu1) precise; urgency=low

  * New upstream release.
  * debian/libvala-0.14-dev.install: updated, upstream stopped installing
    the aclocal macros when --disable-unversioned is used (lp: #843950)
  * -debian/patches/99_ltmain_as-needed.patch
 -- Ken VanDine <email address hidden>   Tue, 07 Feb 2012 09:44:14 -0500

Available diffs

Builds

Built packages

Package files