Publishing details

Changelog

fcitx-googlepinyin (0.1.4-2) unstable; urgency=low


  * Build-Dep on fcitx-libs-dev (>= 1:4.2.0)
    instead (>= 4.2.0).

 -- YunQiang Su <email address hidden>  Wed, 08 Feb 2012 01:29:11 +0800

Available diffs

Builds

Built packages

Package files