Publishing details

Changelog

m2300w (0.51-7) unstable; urgency=low


  * Bump Build-Dependency on pyppd to ensure that the compressed PPDs archive
    is correctly named.

 -- Didier Raboud <email address hidden>  Mon, 24 Oct 2011 21:12:45 +0200

Available diffs

Builds

Built packages

Package files