Publishing details

Changelog

ruby-net-ssh-multi (1.1-1build1) precise; urgency=low

  * No-change rebuild against current pkgbinarymangler to fix broken
    md5sums. (see LP #875466)
 -- Martin Pitt <email address hidden>   Wed, 29 Feb 2012 09:06:57 +0100

Available diffs

Builds

Built packages

Package files