Publishing details

Changelog

clisp (1:2.49-8.1) unstable; urgency=low


  * Non-maintainer upload.
  * Build depend on libdb-dev instead of libdb4.8-dev. Add new patch to
    reflect the fact that Berkeley DB 5.1 no longer supports RPC.
    (Closes: #621377)

 -- S├ębastien Villemot <email address hidden>  Fri, 17 Feb 2012 14:23:49 +0100

Available diffs

Builds

Built packages

Package files