Publishing details

Changelog

dnstracer (1.9-3) unstable; urgency=low


  * debian/compat
    - Update to 9
  * debian/control
    - (Build-Depends): update to debhelper 9, dpkg-dev 1.16.1.
  * debian/copyright
    - Update to DEP5.
  * debian/rules
    - Use hardened CFLAGS.
      http://wiki.debian.org/ReleaseGoals/SecurityHardeningBuildFlags

 -- Jari Aalto <email address hidden>  Sat, 11 Feb 2012 17:23:22 -0500

Available diffs

Builds

Built packages

Package files