Publishing details

Changelog

perl (5.14.2-6ubuntu2) precise; urgency=low

  * Have perl, perl-modules, and perl-base conflict with versions of
    mono-gac requiring File::Basename, to ensure a smooth upgrade from lucid.
    LP: #948848.
 -- Steve Langasek <email address hidden>   Fri, 23 Mar 2012 07:59:20 -0700

Available diffs

Builds

Built packages

Package files