Publishing details

Changelog

awn-extras (0.4.1~bzr1507-0ubuntu7) precise; urgency=low

  * 05-glib-single-include.patch: Starting with glib 2.32 it is
    now mandatory to include glib.h instead of individual
    headers, or the compiler will generate an error.
    Backported from Debian. Fixes FTBFS.
 -- Andrew Starr-Bochicchio <email address hidden>   Mon, 02 Apr 2012 12:14:57 -0400

Available diffs

Builds

Built packages

Package files