Publishing details

Changelog

ndiswrapper (1.57-1ubuntu1) precise; urgency=low

  * patch from  Joerg Schirottke <email address hidden> to fix (LP: #978920)
   - patches/kernel-3-userspace-support.patch: Allow kernel 3.0+
   - Fix debian/ndiswrapper-dkms.dkms.in
 -- Oliver Grawert <email address hidden>   Thu, 12 Apr 2012 16:16:51 +0200

Available diffs

Builds

Built packages

Package files