Publishing details

Changelog

taglib (1.7.1-3) unstable; urgency=low


  * libtag1-dev and libtagc0-dev (libtag1-dev reverse dependency) are not
    Multi-Arch: same compatible, unmark them. (Closes: #670029)

 -- Modestas Vainius <email address hidden>  Sun, 29 Apr 2012 10:48:12 +0300

Available diffs

Builds

Package files