Publishing details

Changelog

libclass-accessor-grouped-perl (0.10010-1) unstable; urgency=low


  * Imported Upstream version 0.10010
  * Remove libtest-simple-perl dependency since upstream requires only
    0.88 now
  * Remove libextutils-cbuilder-perl version dependency

 -- Xavier Guimard <email address hidden>  Wed, 01 May 2013 09:11:28 +0200

Available diffs

Builds

Built packages

Package files