Publishing details

Changelog

pygtkspellcheck (3.0-1.1) unstable; urgency=low


  * Non-maintainer upload.
  * debian/control: Build-Depend on python3-all instead of python3 to fix
    building with multiple supported Python 3 versions. (Closes: #707172)

 -- Sebastian Ramacher <email address hidden>  Thu, 16 May 2013 17:07:47 +0200

Available diffs

Builds

Built packages

Package files