Publishing details

Changelog

vdr-plugin-spider (0.2.2-19) unstable; urgency=low


  * Build-depend on vdr-dev (>= 2.0.0)

 -- Tobias Grimm <email address hidden>  Sun, 31 Mar 2013 14:00:18 +0200

Available diffs

Builds

Built packages

Package files