Publishing details

Changelog

ruby-rubytorrent (0.3-4) unstable; urgency=low


  * Bump build dependency on gem2deb to >= 0.3.0~
  * Update version in Breaks/Replace to match latest version using the old
    Ruby policy

 -- C├ędric Boutillier <email address hidden>  Tue, 26 Jun 2012 23:39:06 +0200

Available diffs

Builds

Built packages

Package files