Publishing details

Changelog

ruby-instantiator (0.0.6+git9cbbe70-2) unstable; urgency=low


  * Bump build dependency on gem2deb to >= 0.3.0~

 -- C├ędric Boutillier <email address hidden>  Tue, 26 Jun 2012 10:51:51 +0200

Available diffs

Builds

Built packages

Package files