Publishing details

Changelog

eflite (0.4.1-6) unstable; urgency=low


  * rules: Fix build against multi-arch libflite (Closes: Bug#676730).
  * control: build-depend on multi-arch libflite.

 -- Samuel Thibault <email address hidden>  Sun, 10 Jun 2012 17:12:17 +0200

Available diffs

Builds

Built packages

Package files