Publishing details

Changelog

ruby-bunny (0.7.8-1) unstable; urgency=low


  * migrated to gem2deb helper (Closes: #655831)
  * close wrongly filed ITPs (Closes: #624612)
  * new upstream release
  * tests are disabled because it needs network

 -- Praveen Arimbrathodiyil <email address hidden>  Sat, 14 Jan 2012 13:06:29 +0530

Builds

Built packages

Package files