Publishing details

Changelog

gkrelluim (0.3.1-4) unstable; urgency=low


  * debian/patches/gcc47_remove_Wl.patch: new file.
    - remove -Wl to build with GCC 4.7 (Closes: #667181).

 -- HIGUCHI Daisuke (VDR dai) <email address hidden>  Wed, 04 Apr 2012 12:55:40 +0900

Available diffs

Builds

Built packages

Package files