Publishing details

Changelog

procserv (2.6.0-1) unstable; urgency=low

  * new upstream version
  * control: bumped Standards-Version to 3.9.3 with no changes,
    fixed debhelper dependency, added libtelnet dependency
  * copyright: changed to machine readable format, added libtelnet info
  * rules: switched to using overrides

 -- Ralph Lange <email address hidden>  Fri, 13 Apr 2012 16:04:21 +0200

Available diffs

Builds

Built packages

Package files