Publishing details

Changelog

r-cran-hdf5 (1.6.10-2) unstable; urgency=low


  * debian/control: Set Build-Depends: to current R version
  * debian/control: Change Depends to ${R:Depends}
  * debian/control: Set Standards-Version: to current version 
  
  * (Re-)building with R 3.0.0

 -- Dirk Eddelbuettel <email address hidden>  Thu, 04 Apr 2013 20:16:52 -0500

Available diffs

Builds

Built packages

Package files