Publishing details

Changelog

ruby-xpath (2.0.0-1) unstable; urgency=low


  * New upstream Release
  * removing patch remove-bundler, upstream doesn't require bundler anymore
    to run tests.
 
 -- Markus Tornow <email address hidden>  Thu, 23 May 2013 02:36:57 +0200

Available diffs

Builds

Built packages

Package files