Publishing details

Changelog

haskell-ncurses (0.2.1-4) unstable; urgency=low


  * Add libncurses5-dev dependency to libghc-ncurses-dev, thanks to Harmen for
    spotting. (Closes: #716687)

 -- Joachim Breitner <email address hidden>  Thu, 11 Jul 2013 16:02:40 +0200

Available diffs

Builds

Built packages

Package files