Publishing details

Changelog

gnu-efi (3.0u+debian-1ubuntu2) saucy; urgency=low

  * debian/patches/gcc46-compatibility: don't break with old compilers
    and -DGNU_EFI_USE_MS_ABI.
 -- Steve Langasek <email address hidden>   Tue, 24 Sep 2013 06:41:55 +0000

Available diffs

Builds

Built packages

Package files