Publishing details

Changelog

postbooks (4.1.0-3) unstable; urgency=low


  * Ensure libxtuplecommon-dev depends on shlib (Closes: #725645)

 -- Daniel Pocock <email address hidden>  Mon, 07 Oct 2013 08:48:35 +0200

Available diffs

Builds

Built packages

Package files