Publishing details

Changelog

libcpan-meta-requirements-perl (2.125-1) unstable; urgency=low


  * New upstream release.
  * Drop debian/libcpan-meta-requirements-perl.docs. The formerly
    installed file is gone.

 -- gregor herrmann <email address hidden>  Mon, 30 Sep 2013 17:06:39 +0200

Available diffs

Builds

Built packages

Package files