Publishing details

Changelog

laptop-mode-tools (1.64-1ubuntu1) trusty; urgency=low

  * Merge from Debian unstable.  Remaining changes:
    - debian/rules: Do not ship obsolete acpi/apm scripts.

laptop-mode-tools (1.64-1) unstable; urgency=low

  * [c27e6b2] update installed file name, now README.md
  * [c44f0ce] Imported Upstream version 1.64
    (Closes: #686243, #711689)
  * [5535f60] Add lmt graphical configuration tool
  * [4f8d86e] Refresh patches
  * [293bd8b] Add NEWS file
 -- Matthew Fischer <email address hidden>   Tue, 22 Oct 2013 21:44:06 -0600

Available diffs

Builds

Built packages

Package files