Publishing details

Changelog

libvar-pairs-perl (0.001003-1) unstable; urgency=low


  * Imported Upstream version 0.001003
  * Change dependencies for Devel::Callsite.
    Remove (Build-)Depends(-Indep) on libscope-upper-perl and replace it
    with Build-Depends-Indep and Depends on libdevel-callsite-perl.

 -- Salvatore Bonaccorso <email address hidden>  Sun, 27 Oct 2013 11:18:31 +0100

Available diffs

Builds

Built packages

Package files