Publishing details

Changelog

gfceu (0.6.1-0ubuntu2) trusty; urgency=low

  * Convert to minimal dh sequencer.
  * Convert to dh_python2.
  * Bump debhelper compat to 9.
  * Bump Standards-Version to 3.9.4.
  * Indicate 3.0 (quilt) format.
 -- Logan Rosen <email address hidden>   Wed, 20 Nov 2013 01:01:23 -0500

Available diffs

Builds

Built packages

Package files