Publishing details

Changelog

mpi-defaults (1.0.2ubuntu1) trusty; urgency=medium

  * Build against openmpi for arm64 and ppc64el.
 -- Logan Rosen <email address hidden>   Sat, 21 Dec 2013 21:53:17 -0500

Available diffs

Builds

Built packages

Package files