Publishing details

Changelog

libsoap-lite-perl (1.09-1) unstable; urgency=medium


  * Imported Upstream version 1.09
  * drop http-content-type.patch, included upstream

 -- Damyan Ivanov <email address hidden>  Fri, 17 Jan 2014 00:05:15 +0200

Available diffs

Builds

Built packages

Package files