Publishing details

Changelog

ruby-celluloid (0.15.2-1) unstable; urgency=medium


  * Team upload.
  * Imported Upstream version 0.15.2
  * Bump Standards-Version to 3.9.5 (no changes needed)
  * Refresh patches
  * Install README.md; do not install CHANGES.md, missing from this upstream
    version
  * Create a log/ dir for the tests and remove it afterwards

 -- C├ędric Boutillier <email address hidden>  Fri, 24 Jan 2014 00:41:07 +0100

Available diffs

Builds

Built packages

Package files