Publishing details

Changelog

mythexport (2.2.4-0ubuntu2) trusty; urgency=medium

  * Bump libav dependencies: libavcodec-extra-53 -> libavcodec-extra-54,
    libavformat-extra-53 -> libavformat-extra-54, libavutil-extra-51 ->
    libavutil-extra-52, and drop libpostproc-extra-52 since there is no
    longer a libpostproc-extra-* in the archive.
 -- Colin Watson <email address hidden>   Mon, 03 Feb 2014 16:28:56 +0000

Available diffs

Builds

Built packages

Package files