Publishing details

Changelog

openslide-python (0.5.1-2) unstable; urgency=low


  * Switch to arch:all instead of arch:any. Closes: #737195
  * Prefer python-pil. Closes: #737191
  * Recommends jquery. Closes: #737192
  * Update copyright dates. Closes: #737193
  * Add python3 module. Closes: #737194

 -- Mathieu Malaterre <email address hidden>  Fri, 31 Jan 2014 17:36:59 +0100

Available diffs

Builds

Built packages

Package files