Publishing details

Changelog

spice-gtk (0.22-0nocelt2) unstable; urgency=medium


  * Enable dbus support (Closes: 737663)
  * Remove build-depends on libspice-protocol-dev
    and libspice-server-dev, not needed.
  * Add build-depends on libssl-dev

 -- Liang Guo <email address hidden>  Wed, 05 Feb 2014 11:50:40 +0800

Available diffs

Builds

Built packages

Package files