Publishing details

Changelog

notmuch (0.17-3) unstable; urgency=medium


  * update notmuch-emacs for debian emacs policy 2.0.6
  * Update emacs test suite for Hurd compatibility

 -- David Bremner <email address hidden>  Sun, 12 Jan 2014 17:07:16 -0400

Available diffs

Builds

Built packages

Package files