Publishing details

Changelog

wput (0.6.2+git20130413-2) unstable; urgency=low


  * Build-depend on libgnutls-openssl-dev, thanks Andreas Metzler for the
    patch. (Closes: #731559.)
  * Standards-Version 3.9.5, no change required.

 -- Stephen Kitt <email address hidden>  Sat, 07 Dec 2013 11:01:09 +0100

Available diffs

Builds

Built packages

Package files