Publishing details

Changelog

packagekit (0.8.12-1ubuntu5) trusty; urgency=medium

  * Link against gstreamer1.0, instead of gstreamer0.10 since almost
    everything in default installations is using gstreamer1.0 (ubuntu,
    kubuntu, etc).
 -- Dimitri John Ledkov <email address hidden>   Wed, 02 Apr 2014 13:21:03 +0100

Available diffs

Builds

Built packages

Package files