Publishing details

Changelog

ngspice (24-1.1ubuntu2) trusty; urgency=medium

  * debian/patches/ppc64el-support.patch: Patch configure and libtool.
 -- Adam Conrad <email address hidden>   Wed, 16 Apr 2014 21:48:11 +0100

Available diffs

Builds

Built packages

Package files