Publishing details


kajongg (4:4.13.2-0ubuntu0.2) trusty; urgency=medium

  * Drop versioned dep on kdegames-data
    - kdegames-data is built from another source, depending on the
      source:Version of kdegames-data is therefore logically wrong since
      it's possible that kdegames-data is at version A whereas the version
      of kajong is B, causing funky depends.
 -- Rohan Garg <email address hidden>   Thu, 26 Jun 2014 12:33:23 +0200

Available diffs


Built packages

Package files